Teumteum89

Histoire de ne pas parler à des inconnus, voici le bottin de la jet set.

Modérateurs : Carl, Papy.G, fneck

Répondre
Teumteum89
Messages : 9
Enregistré le : 19 janv. 2014 02:05

Teumteum89

Message par Teumteum89 » 19 janv. 2014 02:19

Bonjour/Bonsoir à tous !

Je suis Teumteum89, ou Mathieu au quotidien (à vous de voir ^^). Passionné d'informatique, je me considère comme un amateur éclairé mais comme un praticien particulièrement médiocre et c'est pour ça que je franchis le pas et que je m'inscris sur ce forum. Je veux acquérir des compétences à la hauteur de mes ambitions...

Bon, dis comme ça c'est un peu prétentieux mais en fait, j'ai découvert les ordinosaures et je trouve que c'est un peu comme un puzzle. Remettre une machine en état offre une grande satisfaction personnelle. Dans cette logique de satisfaction personnelle, je pense que j'aurai bien besoin de votre aide car j'ai exactement le même problème que celui de Nulenordi exposé ici : http://forum.system-cfg.com/viewtopic.php?f=3&t=2400

Bon, je vais m'arracher les cheveux sur ce problème en évitant de trop vous embêter avec tant que je n'ai pas tout essayé, mais si quelqu'un se sent d'humeur à m'aider (notamment pour la disquette qu'il faut formater), je suis preneur :-D

Sinon, à titre personnel, je viens de Moselle-Est mais je vis à Nancy où je suis actuellement étudiant. D'ailleurs si quelqu'un vient de Lorraine ou y passe un jour, on peut envisager de se rencontrer pour boire un café, parler informatique et même, pourquoi pas, essayer de régler ce problème de Compaq SLT 386s/20

Merci :-)

Avatar du membre
Patrice
Messages : 1196
Enregistré le : 14 janv. 2008 10:42
Localisation : Charente maritime
Contact :

Re: Teumteum89

Message par Patrice » 19 janv. 2014 09:34

Bonjour Mathieu et bienvenue sur le forum.

Si le message est identique à ça:

0406 kb ok <--- Test clavier ok
167-rtc lost power <---- pile à changer
162-system options not set-(run setup) <--- Bios à renseigner
insert diagnostic diskette in drive a
(resum"f1" key) <--- Normalement permet d'accéder au paramètres du bios

Il te faut juste changer la pile du rtc et ensuite renseigner le bios de la machine notamment avec les paramètres ou le type de modèle du disque dur installé, heure et date horloge, etc... :!: :wink:
Alice la passion ;-)

Avatar du membre
Carl
Modérateur
Messages : 10153
Enregistré le : 08 avr. 2007 13:21
Localisation : http://www.doledujura.fr
Contact :

Re: Teumteum89

Message par Carl » 19 janv. 2014 10:00

Bienvenue Mathieu sur le forum.

Carl

Avatar du membre
fneck
Site Admin
Messages : 12117
Enregistré le : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Re: Teumteum89

Message par fneck » 19 janv. 2014 10:15

Bienvenue parmi nous 8)

En complément de ce qu'à dit Patrice, pour accéder au paramètres du BIOS sur ces machines, il faut une disquette spéciale. Elle est disponible ici : http://www.system-cfg.com/software/bios/compaq/
Cependant, pour la recréer il te faut une machine fonctionnelle avec lecteur de disquettes.

Teumteum89
Messages : 9
Enregistré le : 19 janv. 2014 02:05

Re: Teumteum89

Message par Teumteum89 » 19 janv. 2014 10:51

Salut à tous,

Merci pour vos messages.

C'est exactement ça le problème, d'ailleurs c'est exactement le même problème qu'avait Nulenordi il me semble (la seule différence c'est que lui voulait utiliser le PC pour découper des lettres adhésives et moi je veux l'utiliser pour aller en cours... avoir un PC qui fait 8kg, ça c'est la classe).

Je vais déjà devoir charcuter la pile Dallas donc je ferai certainement ça d'ici deux semaines.

Merci beaucoup pour votre aide en tout cas ! Ce genre de problème n'a pas lieu avec l'Amstrad CPC 464 :-)

Avatar du membre
Rhod
Messages : 10765
Enregistré le : 09 avr. 2007 09:54
Localisation : Orléans
Contact :

Re: Teumteum89

Message par Rhod » 19 janv. 2014 10:56

Bienvenue sur le Forum

Teumteum89
Messages : 9
Enregistré le : 19 janv. 2014 02:05

Re: Teumteum89

Message par Teumteum89 » 19 janv. 2014 11:37

Merci :-)

Avatar du membre
6502man
Messages : 9009
Enregistré le : 12 avr. 2007 22:46
Localisation : VAR
Contact :

Re: Teumteum89

Message par 6502man » 19 janv. 2014 16:47

Bienvenue sur le forum.
Phil.

www.6502man.com

To bit or not to bit.
1 or 0.

Teumteum89
Messages : 9
Enregistré le : 19 janv. 2014 02:05

Re: Teumteum89

Message par Teumteum89 » 19 janv. 2014 20:11

Merci bien ^^

Répondre