L' Exelwiki ?

Ici c'est moi qui vous informe de la vie du site et du forum.

Modérateurs : Papy.G, fneck, Carl

Fabrice Montupet

Message par Fabrice Montupet » 09 oct. 2008 23:14

fneck a écrit : Donc si je ne veux pas faire de doublon ou ne vexer personne ça va être dur, à moins de réussir à faire quelque chose de différent... voire de totalement différent.
Le but (enfin, je pense) étant d'apporter un plus, il serait intéressant de palier à un manque sur le web concernant Exelvision: la numérisation des médias. C'est un domaine que j'ai volontairement mis de côté pour un temps afin de me focaliser sur tout le reste. J'ai bien débuté quelques pages dans ce sens mais elles sont restées à l'état de brouillon. Ceci dit, je peux les délaisser si tu t'orientes dans cette direction pour ton site web (afin d'éviter les doublons) :) Dans le cas contraire, n'hésite pas à m'en faire part, auquel cas, je les mettrai en ligne prochainement.

Avatar du membre
fneck
Site Admin
Messages : 13496
Enregistré le : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Re: L' Exelwiki ?

Message par fneck » 11 oct. 2008 11:02

fneck a écrit :Il y a un bug sur la marge de droite que je n'arrive pas à corriger avec IE.
Normalement il n'y a plus de problème de marge avec IE.

Sinon coté menu sur la gauche de l'écran, ça fonctionne correctement sur tout système? Lors du défilement vertical c'est bon, pas trop lent?

http://beta.system-cfg.com

Avatar du membre
balou
Messages : 1815
Enregistré le : 09 avr. 2007 15:51
Localisation : Macon Saone et Loire

Message par balou » 11 oct. 2008 11:31

Quand on fait à la molette il y a un effet de "clignotement"
- Firefox xp
- Firefox eMac
- Safari idem
- IE eMac à la molette ça va quand je fais avec le truc pour monter descendre il reste à sa position initiale tant que je ne décoche pas et après zzooouuu
- idem Firefox avec Xubuntu
pareil Ubuntu 5.04 en live cd sur l'eMac
Modifié en dernier par balou le 11 oct. 2008 12:41, modifié 3 fois.
Jean-Yves votre vg5000 n'est pas fragile
poumabaatwanadoo.fr

Avatar du membre
6502man
Messages : 9965
Enregistré le : 12 avr. 2007 22:46
Localisation : VAR
Contact :

Message par 6502man » 11 oct. 2008 11:37

Oui sous firefox avec la molette ca decroche !
Phil.

www.6502man.com

To bit or not to bit.
1 or 0.

Daniel
Messages : 12453
Enregistré le : 01 mai 2007 18:30
Localisation : Vaucluse
Contact :

Message par Daniel » 11 oct. 2008 17:56

Avec Google Chrome le menu gauche sautille quand on utilise l'ascenseur de droite, et clignote et apparait furtivement à des hauteurs inattendues quand on utilise la molette.
Daniel
L'obstacle augmente mon ardeur.

Avatar du membre
Carl
Modérateur
Messages : 11055
Enregistré le : 08 avr. 2007 13:21
Localisation : http://www.doledujura.fr
Contact :

Message par Carl » 11 oct. 2008 18:22

pas compatible avec...mais vu le nombre d'utilisateurs :wink:
Image

Carl

Avatar du membre
fneck
Site Admin
Messages : 13496
Enregistré le : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Message par fneck » 11 oct. 2008 18:22

J'ai vu que le menu saute légèrement lors des défilements, je ne sais pas si je peux faire mieux de ce coté là.

Eh oui Carl, il faut un navigateur compatible avec javascript et les feuilles de styles :)

Répondre