Panne du forum ce matin ?

Ici c'est moi qui vous informe de la vie du site et du forum.

Modérateurs : Papy.G, fneck, Carl

Répondre
Daniel
Messages : 12748
Enregistré le : 01 mai 2007 18:30
Localisation : Vaucluse
Contact :

Panne du forum ce matin ?

Message par Daniel » 21 avr. 2020 13:09

Ce matin à 9h30
- impossible de faire une recherche
- impossible de répondre à un message

Par contre la consultation du forum fonctionnait bien.

En réessayant à 13h tout semble redevenu normal.

erreur1.png
erreur1.png (40.51 Kio) Vu 1404 fois
erreur2.png
erreur2.png (50.12 Kio) Vu 1404 fois
erreur3.png
erreur3.png (63.12 Kio) Vu 1404 fois
Daniel
L'obstacle augmente mon ardeur.

Avatar du membre
Papy.G
Modérateur
Messages : 2243
Enregistré le : 10 juin 2014 13:40
Localisation : Haute-Garonne/Gers

Re: Panne du forum ce matin ?

Message par Papy.G » 21 avr. 2020 15:23

Il semblerait que le forum soit revenu en arrière tôt cette matinée, j'ai effectivement vu des posts disparaître aux alentours de 7h30. :|
Je n'en sais actuellement pas la cause. :?
Soyez exigeants, ne vous contentez pas de ce que l'on vous vend.
Demandez-en plus, ou faites-le vous-même.

Avatar du membre
fneck
Site Admin
Messages : 13611
Enregistré le : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Re: Panne du forum ce matin ?

Message par fneck » 21 avr. 2020 17:01

Ce que j'ai constaté vers 9h30 ce matin, c'est que la base de données semblait en lecture seule, d'où la possibilité de lecture du forum mais pas l'envoi de message ou encore, par exemple les messages lus restaient toujours en non-lu...

Pas plus d'information de mon coté, lorsque j'ai voulu ouvrir un ticket d'assistance, c'était terminé.

Répondre