Erreurs SQL

Ici c'est moi qui vous informe de la vie du site et du forum.

Modérateurs: Papy.G, fneck, Carl

Erreurs SQL

Messagede frodon69 » 28 Nov 2010 10:14

Bonjour,

Avez vous aussi parfois des difficultés à afficher les pages du forum ? temps de réponse très élevé, pages blanches et parfois "500 internal error" ?

cela me le fait assez régulièrement le soir et encore ce matin il y a quelques instants.

Bon dimanche.

[modération]Les signalements d'erreurs en tout genre peuvent être faits ici, merci, si possible, de mettre des copier-coller des messages d'erreurs.[/modération]
Frodon69
Avatar de l’utilisateur
frodon69
 
Messages: 2374
Inscription: 24 Juin 2007 09:55
Localisation: Lyon

Re: le site ne répond plus

Messagede fneck » 28 Nov 2010 10:17

Je l'ai eu une fois ce matin.
Avatar de l’utilisateur
fneck
Site Admin
 
Messages: 11121
Inscription: 01 Avr 2007 11:03
Localisation: Drôme Provençale (26)

Re: le site ne répond plus

Messagede humeur » 28 Nov 2010 10:30

non rien
jl
Recherche Tout sur le TI99/4a que ce soit materiel Texas ou Atronic, Mechatronic, Vidéopac, victor hector
figurine Kinder
humeur
 
Messages: 1129
Inscription: 11 Aoû 2008 12:13
Localisation: la roche sur yon

Re: le site ne répond plus

Messagede Rhod » 28 Nov 2010 11:01

rien à signaler pour moi
Avatar de l’utilisateur
Rhod
 
Messages: 10252
Inscription: 09 Avr 2007 08:54
Localisation: Orléans

Re: le site ne répond plus

Messagede Ghost59 » 28 Nov 2010 11:20

R.A.S. de mon cote.
Philippe.
Avatar de l’utilisateur
Ghost59
 
Messages: 698
Inscription: 12 Déc 2007 18:01
Localisation: Flandre

Re: le site ne répond plus

Messagede irios » 28 Nov 2010 12:09

RAS de mon coté à 11h00 !!
http://irioslabs.over-blog.com/

La connaissance ne vaut que si elle est partagée par tout le monde.
I2C
Avatar de l’utilisateur
irios
 
Messages: 3043
Inscription: 04 Nov 2007 19:47
Localisation: Rochefort du Gard (30)

Re: le site ne répond plus

Messagede 6502man » 28 Nov 2010 21:30

Pour moi c'est bon, mais pas essayé dans la journée !
Phil.

www.6502man.com

To bit or not to bit.
1 or 0.
Avatar de l’utilisateur
6502man
 
Messages: 8018
Inscription: 12 Avr 2007 21:46
Localisation: VAR

Re: le site ne répond plus

Messagede frodon69 » 28 Nov 2010 22:08

Aucune anomalie depuis ce matin, peut être de la maintenance chez l'hébergeur???
Frodon69
Avatar de l’utilisateur
frodon69
 
Messages: 2374
Inscription: 24 Juin 2007 09:55
Localisation: Lyon

Re: le site ne répond plus

Messagede gilles » 01 Déc 2010 13:08

pour surveiller mes sites (perso ou pro) j'utilise ca :
http://www.woozweb.com/homeview
c'est pratique et gratuit
Avatar de l’utilisateur
gilles
 
Messages: 1630
Inscription: 07 Aoû 2008 12:44
Localisation: Nantes

Re: le site ne répond plus

Messagede Rhod » 22 Déc 2010 18:34

le site est lent, voir très très lent depuis midi

et là, je viens d'avoir plusieurs

General Error
SQL ERROR [ mysql4 ]

Too many connections [1040]

An sql error occurred while fetching this page. Please contact an administrator if this problem persists.
Avatar de l’utilisateur
Rhod
 
Messages: 10252
Inscription: 09 Avr 2007 08:54
Localisation: Orléans

Re: le site ne répond plus

Messagede irios » 30 Déc 2010 18:19

Aujourd'hui deux erreurs 500 et actuellement, très long à se connecter au site (18h15 !!)
http://irioslabs.over-blog.com/

La connaissance ne vaut que si elle est partagée par tout le monde.
I2C
Avatar de l’utilisateur
irios
 
Messages: 3043
Inscription: 04 Nov 2007 19:47
Localisation: Rochefort du Gard (30)

Re: le site ne répond plus

Messagede Carl » 30 Déc 2010 18:29

+1
Avatar de l’utilisateur
Carl
Modérateur
 
Messages: 9432
Inscription: 08 Avr 2007 12:21
Localisation: www.dole.org

Re: le site ne répond plus

Messagede Rhod » 30 Déc 2010 18:53

idem, cet aprem, très très long, voir pas possible de se connecter

même soucis sur certains sites Français, certainement hébergés chez OVH
Avatar de l’utilisateur
Rhod
 
Messages: 10252
Inscription: 09 Avr 2007 08:54
Localisation: Orléans

Re: le site ne répond plus

Messagede 6502man » 30 Déc 2010 22:28

idem :!:
Phil.

www.6502man.com

To bit or not to bit.
1 or 0.
Avatar de l’utilisateur
6502man
 
Messages: 8018
Inscription: 12 Avr 2007 21:46
Localisation: VAR

Re: le site ne répond plus

Messagede Ghost59 » 31 Déc 2010 13:03

Too many connections [1040]


j'ai eu cette même erreur il y a peu de temps.
Philippe.
Avatar de l’utilisateur
Ghost59
 
Messages: 698
Inscription: 12 Déc 2007 18:01
Localisation: Flandre

Suivante

Retourner vers Vie du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités