Suivi du lancement du forum

Ici c'est moi qui vous informe de la vie du site et du forum.

Modérateurs : Carl, Papy.G, fneck

Avatar de l’utilisateur
Rhod
Messages : 11648
Inscription : 09 avr. 2007 09:54
Localisation : Orléans
Contact :

Message par Rhod »

exact, ça merdouillé depuis midi, 1ère connexion de l'AM
Teddy
Messages : 337
Inscription : 10 avr. 2007 15:48
Localisation : Essone

Message par Teddy »

Tu es chez OVH non ? Je pensais qu'ils assureraient une meilleure qualité de service par rapport à leur réputation. :-/
Avatar de l’utilisateur
fneck
Site Admin
Messages : 14974
Inscription : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Message par fneck »

Oui chez OVH. On ne peut pas dire que l'intervention a été rapide. Pour ma part je les ai alerté à 12h50 et j'ai eu une réponse à 19h30, l'incident est définitivement clos depuis 20h et quelques.

http://travaux.ovh.com/?do=details&id=2592

C'est très soft comme communication :)
Teddy
Messages : 337
Inscription : 10 avr. 2007 15:48
Localisation : Essone

Message par Teddy »

Assez spartiate tout de même, je suis déçu. Surtout qu'il y avait déjà plusieurs soucis de ralentissements sur le site, et quand j'ouvre de multiples onglets, la BDD a parfois du mal à suivre. C'est pas très sérieux tout ça :-/
Avatar de l’utilisateur
Carl
Modérateur
Messages : 11904
Inscription : 08 avr. 2007 13:21
Localisation : http://www.doledujura.fr
Contact :

Message par Carl »

vu :cry:

carl
Avatar de l’utilisateur
Rhod
Messages : 11648
Inscription : 09 avr. 2007 09:54
Localisation : Orléans
Contact :

Message par Rhod »

mon site est aussi chez OVH mais il est resté accessible ce jour
Avatar de l’utilisateur
fneck
Site Admin
Messages : 14974
Inscription : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Message par fneck »

Le site était aussi accessible toute la journée, ce n'était que la base de donnée du forum qui ne l'était pas :(
Avatar de l’utilisateur
fneck
Site Admin
Messages : 14974
Inscription : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Message par fneck »

J'ai fait aujourd'hui une mise à jour du forum, qui entre autre introduit une vérification de la taille maximale de l'avatar. Il se peut que votre avatar, en fonction sa taille initiale, ait été supprimé.

Veuillez si c'est le cas accepter mes excuses pour cette modification un tantinet brutale :?
Avatar de l’utilisateur
Rhod
Messages : 11648
Inscription : 09 avr. 2007 09:54
Localisation : Orléans
Contact :

Message par Rhod »

tiens il y a de nombreux lecteurs non enregistrés (ou users non loggés ?)

ce soir 9 en ligne (carl et moi) et 7 non enregistrés
Avatar de l’utilisateur
fneck
Site Admin
Messages : 14974
Inscription : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Message par fneck »

En général c'est les moteurs de recherche qui font ça. Ils se connectent avec plusieurs IP, j'en ai déjà vu jusqu'à 10 connexions simultanées.
Ca arrive avec Google ou Yahoo mais rarement et au maximum avec 2 ou 3 connexions, là actuellement c'est un suedois http://www.munax.com/crawlingfaq.htm lui il utilise toujours toujours une 10aine d'IP, je ne sais même pas pour qui il travaille.
balou
Messages : 1823
Inscription : 09 avr. 2007 15:51
Localisation : Macon Saone et Loire

Message par balou »

Bonsoir,

IBM Netvista pentium III récupéré cet après midi à la déchetterie, live linux "Toutou Linux", navigateur SeaMonkey et roulez jeunesse :D
Jean-Yves votre vg5000 n'est pas fragile
poumabaatwanadoo.fr
Avatar de l’utilisateur
Rhod
Messages : 11648
Inscription : 09 avr. 2007 09:54
Localisation : Orléans
Contact :

Message par Rhod »

je sais pas pour vous, mais pour moi le forum est hyper lent depuis hier

hier : entre 20/25 sec pour afficher une page

today : 3 à 5 secondes
Avatar de l’utilisateur
fneck
Site Admin
Messages : 14974
Inscription : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Message par fneck »

Oui, j'ai aussi observé des ralentissement :(
Avatar de l’utilisateur
Rhod
Messages : 11648
Inscription : 09 avr. 2007 09:54
Localisation : Orléans
Contact :

Message par Rhod »

ça va beaucoup mieux ce soir, ouf
Avatar de l’utilisateur
fneck
Site Admin
Messages : 14974
Inscription : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Message par fneck »

J'avais déjà posté ce lien plus haut sur ce topic, c'est l'état du serveur en temps réel. Si le temps dépasse 1 seconde c'est lent :(
http://smokeping.ovh.net/ovh-server-sta ... l1-modules
Répondre