Nouveau site IBM PS/2

Ici c'est moi qui vous informe de la vie du site et du forum.

Modérateurs : Papy.G, fneck, Carl

URL du futur site

http://ibmps2.dyndns.org
0
Aucun vote
http://ibmps2.hobby-site.org
0
Aucun vote
http://system.cfg.free.fr/ps2/
1
11%
http://ps2.system-cfg.com/
8
89%
 
Nombre total de votes : 9

Avatar du membre
Rhod
Messages : 11240
Enregistré le : 09 avr. 2007 09:54
Localisation : Orléans
Contact :

Message par Rhod » 13 janv. 2008 15:46

j'aime assez

perso, je rajouterai bien une photo quelque part

Avatar du membre
balou
Messages : 1815
Enregistré le : 09 avr. 2007 15:51
Localisation : Macon Saone et Loire

Message par balou » 13 janv. 2008 19:38

Au fait qu'est ce qu'il de si particulier cet IBM qu'il mérite un site fait par Fabien :?:
Jean-Yves votre vg5000 n'est pas fragile
poumabaatwanadoo.fr

Avatar du membre
fneck
Site Admin
Messages : 13496
Enregistré le : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Message par fneck » 13 janv. 2008 19:41

Rien de très particulier, ce sont des machines assez bien conçues et je les aime bien, c'est tout :)

Avatar du membre
6502man
Messages : 9965
Enregistré le : 12 avr. 2007 22:46
Localisation : VAR
Contact :

Message par 6502man » 13 janv. 2008 22:02

Tres bien, sobre et concret :D


Je suis impatient d'en voir plus :wink:

Avatar du membre
fneck
Site Admin
Messages : 13496
Enregistré le : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Message par fneck » 13 janv. 2008 23:45

Nouvel essai soumis à votre avis avec une photo sous le menu: http://ps2.system-cfg.com/main.html

Et coté logo, vous verriez plutôt ce genre:
Image

ou alors celui là:
Image

Avatar du membre
Carl
Modérateur
Messages : 11055
Enregistré le : 08 avr. 2007 13:21
Localisation : http://www.doledujura.fr
Contact :

Message par Carl » 14 janv. 2008 00:00

très bien, j'ai juste mis la machine sous tension :roll:

Image


le logo n°1

carl

Daniel
Messages : 12453
Enregistré le : 01 mai 2007 18:30
Localisation : Vaucluse
Contact :

Message par Daniel » 14 janv. 2008 09:53

Carl a écrit :très bien, j'ai juste mis la machine sous tension :roll:
Attention, le disque ne s'arrête jamais, même après deux ou trois heures d'attente. Le programme doit boucler, essaye de refaire IPL :wink:

Logo 1 pour moi aussi.
Ce matin lundi 14/01 le lien http://ps2.system-cfg.com/main.html pointe vers une page vide :roll:
[Edit 10h00] Elle a fini par s'afficher après une minute d'attente. C'est peut-être la faute de mon fournisseur d'accès.
[Edit 10h10] En fait c'est uniquement pour les sites free, à certaines heures. Je l'ai déjà constaté avec mes propres sites. Débit nul ou inférieur à 2 Ko/s. Je ne sais pas si le bridage vient de free ou de la connexion que j'utilise. Avec le forum system.cfg il n'y a pas de pb. Je suppose qu'il est chez un autre hébergeur.
Daniel
L'obstacle augmente mon ardeur.

Avatar du membre
frodon69
Messages : 2478
Enregistré le : 24 juin 2007 10:55
Localisation : Lyon

Message par frodon69 » 14 janv. 2008 10:27

logo n°1 :)
Frodon69

Avatar du membre
fneck
Site Admin
Messages : 13496
Enregistré le : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Message par fneck » 14 janv. 2008 10:57

Daniel a écrit :[Edit 10h10] En fait c'est uniquement pour les sites free
C'est effectivement Free qui pose soucis.

L'adresse http://ps2.system-cfg.com n'est qu'une redirection, la page réelle est hébergée chez Free pour l'instant http://system.cfg.free.fr/ps2/main.html
Je comptais mettre le site entier chez Free mais franchement j'hésite car ça fait de nouveau plusieurs jours que je note des lenteurs interminables sur leurs pages persos.
Carl a écrit :le logo n°1
Daniel a écrit :Logo 1 pour moi aussi.
frodon69 a écrit :logo n°1 :)
OK merci à tous.

Avatar du membre
Rhod
Messages : 11240
Enregistré le : 09 avr. 2007 09:54
Localisation : Orléans
Contact :

Message par Rhod » 14 janv. 2008 13:00

logo 1 8)

SysIPL
Messages : 585
Enregistré le : 09 avr. 2007 19:26

Message par SysIPL » 14 janv. 2008 17:27

Carl a écrit :très bien, j'ai juste mis la machine sous tension :roll:

Image


carl
Le fin du fin aurait été de mettre l'interrupteur sur la position "1" 8)

SysIPL
Messages : 585
Enregistré le : 09 avr. 2007 19:26

Message par SysIPL » 14 janv. 2008 17:29

Logo 1 pour moi aussi. :wink:

Avatar du membre
6502man
Messages : 9965
Enregistré le : 12 avr. 2007 22:46
Localisation : VAR
Contact :

Message par 6502man » 14 janv. 2008 22:31

Le premier logo aussi

Avatar du membre
fneck
Site Admin
Messages : 13496
Enregistré le : 01 avr. 2007 12:03
Localisation : Drôme Provençale (26)
Contact :

Message par fneck » 14 janv. 2008 23:15

Suite... je suis passé en php et j'ai mis quelques titre pages dans le menu (pas encore de liens). Vous pouvez me dire si dans vos configurations il n'y a rien qui déborde des menus.
Merci pour votre aide, c'est sympa de bosser comme ça, feedback en direct 8)

Avatar du membre
Carl
Modérateur
Messages : 11055
Enregistré le : 08 avr. 2007 13:21
Localisation : http://www.doledujura.fr
Contact :

Message par Carl » 15 janv. 2008 07:57

pour cet onglet "site ps/2", alignement à droite si c'est possible...

Image

Répondre