Page 1 sur 1

[ base de donnèes ] du site la recherche ne fonctionne pas

Posté : 13 déc. 2018 17:46
par 6502man
Losrque l'on veux accéder à la base de données on obtiens toujours un résultat vide (comme si la base ne contenait aucun enregistrement) quelques soit le mode de recherche (par lettrre, recherche avancée) ???

Win10 / Chrome

Re: [ base de donnèes ] du site la recherche ne fonctionne pas

Posté : 13 déc. 2018 18:57
par fneck
Oui, merci Phil 8)

Je le sais malheureusement, c'est l'autre problème dont je parlais il y a quelques temps dans le topic des "accents" :?
Il suffit que je trouve le temps de m'y mettre mais je devrais l'avoir avec les fêtes qui arrivent.

Re: [ base de donnèes ] du site la recherche ne fonctionne pas

Posté : 20 déc. 2018 18:46
par fneck
La fonction recherche de la base de données fonctionne à nouveau 8)
Si vous voyez des erreurs, il ne faut surtout pas hésiter à le signaler, merci.

Re: [ base de donnèes ] du site la recherche ne fonctionne pas

Posté : 08 janv. 2019 22:37
par 6502man
Est ce que toute la base a été transféré ?

Car la je trouve pas par exemple les didaktik

Re: [ base de donnèes ] du site la recherche ne fonctionne pas

Posté : 08 janv. 2019 22:42
par fneck
Normal, la marque n'est pas renseignée. Je n'ai pas assez d'informations pour faire quelque chose de fiable :(

Re: [ base de donnèes ] du site la recherche ne fonctionne pas

Posté : 08 janv. 2019 22:58
par 6502man
Quelles informations il te manque ?

Re: [ base de donnèes ] du site la recherche ne fonctionne pas

Posté : 08 janv. 2019 23:03
par fneck
Ben... à peu près tout ce que je renseigne habituellement pour chaque machine :?